股票吧

 找回密码
 注册

QQ登录

只需一步,快速开始

查看: 2736|回复: 1

[同花顺] 短线窥测 懒人的炒股方法

[复制链接]
发表于 2013-5-16 11:05 | 显示全部楼层 |阅读模式
指标介绍:

非常好的短线指标。指标说明 1.红线上穿蓝线买。 2.红线下穿蓝线卖。 3.简单易懂,非常时

和做短线。

公式源码:

VAR1:=(CLOSE+HIGH+LOW)/3;
VAR2:=EMA(VAR1,10);
VAR3:=REF(VAR2,1);
绿探底震仓:IF(VAR2,10,DRAWNULL),colorgreen,LINETHICK9;
红买: IF(VAR2>VAR3,10,DRAWNULL), colorred,LINETHICK9;
蓝卖: IF(VAR2 RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
上穿买:SMA(RSV,3,1),colorred;
下穿卖:SMA(上穿买,3,1),COLORFFFF00;


2.gif
发表于 2018-1-10 15:41 | 显示全部楼层
感谢分享!!!!!
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

广告联系|Archiver|手机版|股票吧 ( 粤ICP备05036799号 )

GMT+8, 2018-10-21 05:15 , Processed in 0.287683 second(s), 26 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表