股票吧

 找回密码
 注册

QQ登录

只需一步,快速开始

查看: 93433|回复: 144

[通达信] 超赢指标(免费行情可用主副图)

  [复制链接]
发表于 2009-8-27 00:17 | 显示全部楼层 |阅读模式
超赢指标(免费行情可用主副图) 每天2%收益,都是这个指标的功劳

五星推荐:每天我都能有2%的收益,都是这个指标的功劳(8月20日的2只股票)

通达信超赢指标

主图用法:当日K线上出现黄色小点的时候,可以大胆全仓买入,如果接着出现卖出信号后,如果底部还有黄色的小点在,这是主力在洗盘,可以减少一点仓位。直到日K线是出现蓝色的小蓝点后必须清仓,成功率相当高!

副图用法:如果前一天出现了一个白色的信号,那是提醒你准备好现金,如果第二天出现了红色的信号,可以大胆买入。

二个指标配合使用说明:如果当日K线上主图指标出现了黄色的买入信号后,我们可以不必急着去买入,而是看一下副图指标,如果下面的副图指标也相对的出现了买入信号后,我们则可以大胆的全仓介入,坐等着主力拉升就可以了,成功率近100%。
祝大家抓黑马发财!

8月20日选出的2只股票是:600051,000519,600572(如明日大跌调整可重关注)
8月19日选出的3只股票是:000599,600373,600572
8月10日选出的4只股票是:600156,600628,600978,600613,请大家验证
这就是利用这个指标在8月9日收盘后选出,8月10日的三只股票,分别是600856涨幅5.52%,600841涨幅4.56%,600495涨幅1.01%
恭喜昨天就看到帖子的各位坛友,祝贺你们也有同样的收获!!!

请各位回复来看全部公式,如不回复,则公式不全

主图指标:超赢天下
JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
STICKLINE(A>B,A,B,5,0),COLORYELLOW;
STICKLINE(A<B,A,B,5,0),COLORBLUE;
M1:EMA(CLOSE,3);
M2:EMA(CLOSE,8);
M3:EMA(M2,13);
M4:EMA(M2,55);
VAR1:=EMA(M3,55);
M5:EMA(M4,81), COLORRED,LINETHICK2;

VAR2:=(REF(HIGH,1)+REF(LOW,1))/2;
VAR3:=MA(CLOSE,21)+2*STD(CLOSE,21);
DRAWICON(CROSS(VAR2,VAR3),HIGH*1.035,2);
DRAWTEXT(CROSS(VAR2,VAR3),HIGH*1.02,&#39;卖出&#39;), COLORGREEN;
VAR4:=REF(CLOSE,1);
VAR5:=SMA(MAX(CLOSE-VAR4,0),7,1)/SMA(ABS(CLOSE-VAR4),7,1)*100;
VAR6:=CROSS(79,VAR5);
VAR7:=FILTER(VAR6,4);
DRAWICON(VAR7,HIGH*1.035,2);
DRAWTEXT(VAR7,HIGH*1.02,&#39;卖出&#39;), COLORGREEN;
A7:=(2*C+H+L)/4;
VAR10:=LLV(LOW,34);
VAR11:=HHV(HIGH,34);
SK:=EMA((A7-VAR1)/(VAR2-VAR1)*100,7);
SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>6/10 AND VOL>=1.5*MA(VOL,5) AND
COUNT(SK>=SD,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,&#39;●买进&#39;) ,COLORRED;
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),13)/13>6/10 AND
COUNT(SK>SD,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND
REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND
OPEN>REF(CLOSE,1),1,0),LOW,&#39;●买进&#39;), COLORRED;
D:=MA(CLOSE,80)-MA(CLOSE,10)/3;
DRAWTEXT(IF(CLOSE<D AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08
AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW,&#39;●抄底&#39;),COLORRED;

副图指标:准备买入指标

N:=5;
VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;
VAR2:8,COLORGREEN,LINETHICK0;
上升在即: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;
专吸庄血: IF(VAR1<=8,25,0),STICK,COLORWHITE,LINETHICK2;
DRAWTEXT(CROSS(VAR1,VAR2),80,&#39;准备买入&#39;),COLOR00FFFF;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;
0,LINETHICK2 ,COLORFFCC00;

有坛友问我:照你这么说,用你这个指标,岂不是只赚不赔?我告诉大家,这是不可能的,只有顺势而为才能做到天下无敌,要分清大盘的强势,弱势和震荡期,才能更好的利用这个指标使自己比别人在相同的时间内,赚更多的钱。让你选出在牛市中能每天赚10%,弱市中每天能赚2%的股票。

评分

参与人数 2威望 +13 股币 +5 好评分 +13 收起 理由
三奚闲人 + 5 + 5 + 5 非常不错,谢谢分享
白云边 + 8 + 8 精品文章

查看全部评分

发表于 2009-8-27 05:15 | 显示全部楼层
坐沙发,谢谢了
回复 支持 反对

使用道具 举报

发表于 2009-8-27 15:33 | 显示全部楼层
ddddddddddddddd
回复 支持 反对

使用道具 举报

发表于 2009-8-27 15:57 | 显示全部楼层
谢谢了,好东西!
回复 支持 反对

使用道具 举报

发表于 2009-8-28 21:07 | 显示全部楼层
超赢指标(免费行情可用主副图),这么好
回复 支持 反对

使用道具 举报

发表于 2009-8-29 13:00 | 显示全部楼层
免费行情可用主副图
回复 支持 反对

使用道具 举报

发表于 2009-8-29 14:24 | 显示全部楼层
好东西.谢谢了!!!!!!!!!!!
回复 支持 反对

使用道具 举报

发表于 2009-8-29 15:04 | 显示全部楼层
超赢指标(免费行情可用主副图),这么好?
回复 支持 反对

使用道具 举报

发表于 2009-8-30 11:08 | 显示全部楼层
谢谢了,好东西!支持你的奉献精神!
回复 支持 反对

使用道具 举报

发表于 2009-9-22 12:49 | 显示全部楼层
如不回复,则公式不全
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

广告联系|Archiver|手机版|股票吧 ( 粤ICP备05036799号 )

GMT+8, 2017-8-23 10:13 , Processed in 0.069479 second(s), 20 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表