股票吧

 找回密码
 注册

QQ登录

只需一步,快速开始

楼主: 寒心

[大智慧] 大智慧主图公式----操盘手BS操盘线[原码]

  [复制链接]
头像被屏蔽
发表于 2009-4-19 21:29 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
回复 支持 反对

使用道具 举报

发表于 2009-4-20 16:13 | 显示全部楼层
kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk
回复 支持 反对

使用道具 举报

发表于 2009-4-20 17:32 | 显示全部楼层
bbbbbbbbbbbbbbbbbbbbbbbbsssssssssssssss
回复 支持 反对

使用道具 举报

发表于 2009-4-20 23:59 | 显示全部楼层
。。。。。。。。。。。。。。。。。。。。
回复 支持 反对

使用道具 举报

发表于 2009-4-24 21:18 | 显示全部楼层
建立看见了解
回复 支持 反对

使用道具 举报

发表于 2009-4-26 11:18 | 显示全部楼层
大智慧主图公式----操盘手BS操盘线
回复 支持 反对

使用道具 举报

发表于 2009-4-26 20:39 | 显示全部楼层
MA3:MA(CLOSE,4),ColorFFFfff,linethick1;
MA8:MA(CLOSE,8),Color208fff,linethicK1;
MA49:=MA(CLOSE,49),Color00ff00,linethick1;
angel:=EMA(C,2),colorf00ff0;
devil:EMA(SLOPE(C,21)*20+C,42),pointdot,colorf00ff0,linethick3;
BUY:=cross(angel,devil);
SEL:=cross(devil,angel);
stickline(cross(angel,devil) or cross (devil,angel),open,close,5,0),colorf00ff0;
drawtext(buy,LOW*0.99,'↑买'),coloryellow,linethick3;
drawtext(sel,HIGH*1.03,'↓卖'),color00ff00,linethick3;
z:zig(3,5),color00ffff,linethick2;
var3:=PEAKBARS(3,5,1)<10;
var5:=IF(var3=1,2,0);
顶:= IF(var5=2,2,0);
顶A:if(顶>ref(顶,1),50,0),color00ff00,linethick2;
DRAWTEXT(顶A=50,45,&#39;↓快走&#39;),COLORccff66;
回复 支持 反对

使用道具 举报

发表于 2009-4-26 20:57 | 显示全部楼层
!!!!!!!!!!!!!!!!!!
回复 支持 反对

使用道具 举报

发表于 2009-4-26 22:37 | 显示全部楼层
谢谢楼主!!!!
回复 支持 反对

使用道具 举报

发表于 2009-4-26 23:11 | 显示全部楼层
大智慧主图公式
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

广告联系|Archiver|手机版|股票吧 ( 粤ICP备05036799号 )

GMT+8, 2017-10-18 18:51 , Processed in 0.070738 second(s), 17 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表